RATONES DE HANGAR

Para la Discusión, Divulgación y Conservación del Patrimonio Histórico Aeronáutico Uruguayo e Internacional en Poder de Nuestro País
Fecha actual 21 Ene 2019 14:40

Todos los horarios son UTC-03:00




Nuevo tema  Responder al tema  [ 129 mensajes ]  Ir a la página Anterior 1 2 3 4 5 6 Siguiente
Autor Mensaje
MensajePublicado: 29 Abr 2016 07:45 
Desconectado
Avatar de Usuario

Registrado: 29 Jul 2009 12:55
Mensajes: 2117
Ubicación: Montevideo-Uruguay
Hola a todos, es bueno volver, y volver a tener este increíble medio de comunicación e interacción, yo por ahora no he tenido problemas, voy a probar luego cuando cambie mi avatar, muchas gracias Ricardo y a todos.

_________________
En esta vida nada se nos hace facil,, para todo necitamos de nuestros camaradas, el intercambio de conocimientos es la fuente principal para ser cada ves más cultos...


Arriba
   
MensajePublicado: 02 May 2016 09:06 
Desconectado
Avatar de Usuario

Registrado: 13 Jun 2009 21:56
Mensajes: 9432
Ubicación: Paso de los Toros, Tacuarembo
otra vez se nos cambio el foroooo.... jaja

_________________
Quicquid agas age - 'Whatsoever you may do, do'
lema del 28(AC)Sqn. RAF


Arriba
   
MensajePublicado: 02 May 2016 09:44 
Desconectado
Avatar de Usuario

Registrado: 20 Dic 2006 16:35
Mensajes: 6799
No tengo problema con el registro, pero me volvió el foro con el formato nuevo.

_________________
Sebastian.


Arriba
   
MensajePublicado: 02 May 2016 11:37 
Desconectado
Administrador
Avatar de Usuario

Registrado: 16 Feb 2009 20:11
Mensajes: 16475
Ubicación: Joaquín Suárez, Canelones
Lo arreglan fácil: en el perfil de cada uno van a preferencias de foro y eligen el estilo subsilver2.


Arriba
   
MensajePublicado: 02 May 2016 16:41 
Desconectado
Avatar de Usuario

Registrado: 20 Dic 2006 16:35
Mensajes: 6799
gracias!

_________________
Sebastian.


Arriba
   
MensajePublicado: 05 May 2016 18:12 
Desconectado
Avatar de Usuario

Registrado: 13 Jun 2009 21:56
Mensajes: 9432
Ubicación: Paso de los Toros, Tacuarembo
hoy volvimos al formato que habia aparecido recientemente... estuve buscando en panel de control de usuario y no pude encontrar dónde cambiar a subsilver2...
ademas durante casi toda la tarde me dio este mensaje de error...
General Error
SQL ERROR [ mysqli ]
Too many connections [1040]
An sql error occurred while fetching this page. Please contact an administrator if this problem persists.

peeeeero.. bueno tenemos foro..

_________________
Quicquid agas age - 'Whatsoever you may do, do'
lema del 28(AC)Sqn. RAF


Arriba
   
MensajePublicado: 05 May 2016 18:22 
Desconectado
Administrador
Avatar de Usuario

Registrado: 16 Feb 2009 20:11
Mensajes: 16475
Ubicación: Joaquín Suárez, Canelones
El anuncio de muchas conexiones también me ha aparecido alguna vez, pero supongo que es problema del servidor del alojamiento y no del foro.


Arriba
   
MensajePublicado: 27 Jun 2016 22:42 
Desconectado

Registrado: 05 Mar 2016 23:43
Mensajes: 1870
Desde ayer veo en la portada la mejor foto de Marzo que ocupa toda la parte superior de izquierda a derecha.
el resto lo veo como estirado lateralmente y para ingresar al foro debo poner usuario y contraseña siempre.
disculpen la terminología técnica . :guiño


Arriba
   
MensajePublicado: 27 Jun 2016 23:21 
Desconectado
Administrador
Avatar de Usuario

Registrado: 16 Feb 2009 20:11
Mensajes: 16475
Ubicación: Joaquín Suárez, Canelones
Amilcar: sobre lo primero se debe tratar de algún tipo de viaje en el tiempo, por que la foto de marzo hace como dos meses que estuvo en portada. Sobre lo segundo de tener que poner usuario y contraseña cada vez a mi me pasa lo mismo desde hace unos días, y por mas que intento no sé como c......... solucionarlo. ireful


Arriba
   
MensajePublicado: 27 Jun 2016 23:32 
Desconectado

Registrado: 05 Mar 2016 23:43
Mensajes: 1870
Gracias Ricardo por tu respuesta.
Sigo viendo lo mismo y para poder responderte ahora di muchas vueltas pues no puedo llegar al ultimo mensaje para leerlo. es rarísimo. si puedo intentare subir una captura de pantalla


Arriba
   
MensajePublicado: 27 Jun 2016 23:36 
Desconectado
Avatar de Usuario

Registrado: 21 Dic 2006 09:42
Mensajes: 9224
Ubicación: Pando, Uruguay
Hace días que estoy por avisar de que necesito darle mi contraseña para entrar al foro. Es decir... está puesta automática pero tengo que hacerle clic y no me da bola al recurso de dejarla registrada. Es decir... como a ustedes. No tengo el otro problema que comenta Carri. El otro de talle es que a veces "se arrastra" cuando le das clic para subir un post o dar una respuesta a un post. Pero eso no es siempre.

_________________
MAIL: aamameregalli@adinet.com.uy
2002 – 2ª mitad, génesis del Grupo
2003 – Junio 3, ¡somos RATONES DE HANGAR!
2004 - Junio 12, R de H en el museo = voluntariado
2004 - Junio, génesis del FORO
2005 - Julio 2, fundación de la AAMA
¡Larga vida al Ratón!


Arriba
   
MensajePublicado: 27 Jun 2016 23:43 
Desconectado
Avatar de Usuario

Registrado: 19 Oct 2010 17:59
Mensajes: 1653
Me pasa desde ayer lo mismo que Carri.


Arriba
   
MensajePublicado: 27 Jun 2016 23:51 
Desconectado
Avatar de Usuario

Registrado: 20 Dic 2006 12:56
Mensajes: 31379
Ubicación: Montevideo - Punta Gorda
Hay un desfazaje entre la plataforma vieja del foro y ésta que estamos usando que se supone es la "ultima generacion".
Amilcar no estaba en el foro cuando hicimos el "forzado" cambio que nos habia dejado sin el foro anterior, (Multiforos.es a la dirección actual) que además, era mucho mas facil en su manejo que éste... aquí, los creadores o dueños de la plataforma que usamos, deben ser uruguayos porque aplicaron el viejo dicho "para que la vamos a hacer facil si la podemos complicar mas aun"... Esta plataforma ha cambiado cosas "para mejorar" que no han sido mas que un "pain in the ass" como dicen los gringos y ha devanado nuestros sesos a niveles jamás antes alcanzados.

Se y me consta que Ricardo ha estado peleando duro con ésta plataforma, cuando iniciamos las gestiones con el nuevo servidor, la gente que nos vendió el espacio, colocó el foro un poco "de onda" y "para que no jodamos mas", porque nosotros no teníamos los conocimientos necesarios para hacerlo, no somos programadores, somos apenas autodidactas que peleamos jugando al viejo y querido "ensayo y error", los que nos vendieron el espacio nos decian hagan ésto y aquello usando palabras y tecnisismos jamas oídos por nosotros y ellos se piensan que todos esas palabras y tecnisismos son cosas normales para todos los mortales sobre la tierra... lamentablemente no, no son normales normales para nosotros... de la misma forma que ellos jamas entenderían de que hablamos cuando hablamos de aviones, me encantaría encerrarlos un par de horas para que se den cuenta que "Saber de computacion" no es lo que todo el mundo hace, la gente hace otras cosas para que ellos tengan cosas que parecen sencillas.

Se y sabemos que hay algunas cosas que causan molestias, el registrase es algo que vengo haciendo todos los dias desde hace por lo menos un mes y honestamente, yo, no tengo la mas palida idea de como solucionarlo, porque mis conocimientos "hasta aquí llegaron" y les pedimos disculpas a todos por las molestias que causan, y además, pedirles a todos que si saben de alguien que pueda darnos una mano y que sea voluntaria porque nuestros recursos financieros estan bastante escasos, se lo agradeceremos infinitamente... No tengo el problema de Amilcar con la foto y debe tratarse de un "agujero negro o una discontinuidad en la medida del espacio tiempo, un desdoblamiento cuantico quizas" la verdad, no se me ocurre otra cosa, disculpen realmente por las molestias, pero no hay nada a nuestro alcance que pueda solucionar, al menos por ahora, todos estos inconvenientes, lo que si les puedo asegurar es que estamos trabajando y se nos consume el cerebro en ello.

Gracias por la paciencia, disculpen otra vez, si?

_________________
El trabajo del Administrador del foro es duro y sucio, pero alguien tiene que hacerlo... recuérdenlo.


Arriba
   
MensajePublicado: 28 Jun 2016 00:01 
Desconectado
Avatar de Usuario

Registrado: 21 Dic 2006 09:42
Mensajes: 9224
Ubicación: Pando, Uruguay
No me cuesta nada darle clic al registro "from here to the eternity"! La cosa es que ojalá no se expanda el fenómeno que actualmente están padeciendo Carri y Charlie... pero... como bien dice Wil... (bueno... lean lo que dice. Ja!)
Gracias Ricardo y Wil... que no simplemente disfrutan el foro sino que laburan en él para poder disfrutarlo todos.

_________________
MAIL: aamameregalli@adinet.com.uy
2002 – 2ª mitad, génesis del Grupo
2003 – Junio 3, ¡somos RATONES DE HANGAR!
2004 - Junio 12, R de H en el museo = voluntariado
2004 - Junio, génesis del FORO
2005 - Julio 2, fundación de la AAMA
¡Larga vida al Ratón!


Arriba
   
MensajePublicado: 28 Jun 2016 00:02 
Desconectado

Registrado: 05 Mar 2016 23:43
Mensajes: 1870
esto es lo que estoy viendo ahora. lo subí al photobucket porque desde el propio foro no puedo subir fotos.

Imagen


Arriba
   
MensajePublicado: 28 Jun 2016 00:05 
Desconectado
Avatar de Usuario

Registrado: 21 Dic 2006 09:42
Mensajes: 9224
Ubicación: Pando, Uruguay
Tal cual! MARZOOO! ??????!!!!

_________________
MAIL: aamameregalli@adinet.com.uy
2002 – 2ª mitad, génesis del Grupo
2003 – Junio 3, ¡somos RATONES DE HANGAR!
2004 - Junio 12, R de H en el museo = voluntariado
2004 - Junio, génesis del FORO
2005 - Julio 2, fundación de la AAMA
¡Larga vida al Ratón!


Arriba
   
MensajePublicado: 28 Jun 2016 06:48 
Desconectado
Administrador
Avatar de Usuario

Registrado: 16 Feb 2009 20:11
Mensajes: 16475
Ubicación: Joaquín Suárez, Canelones
Ahora entiendo tu inconveniente Amilcar: tu estás entrando a ratonesdehangar.org en lugar de entrar a ratonesdehangar.org/foro que es donde estamos trabajando. Ese que te lleva a marzo es un foro "espejo" que creé en su momento cuando estaba buscando solucionar estos y otros problemas, pero que ahora no me animo a eliminar por las dudas que haga una ca.....da mas grande.
Como bien dice Wilman estamos peleando desde hace casi un año para hacer funcional y fácil el foro, pero hay cosas que nos superan. dash1. Y como no tenemos a nadie con experiencia es al tanteo que vamos.
Esto de la identificación todas las veces ya pasó, ya lo solucioné antes, pero ahora haciendo lo mismo no esta dando resultado. :evil


Arriba
   
MensajePublicado: 28 Jun 2016 10:02 
Desconectado

Registrado: 05 Mar 2016 23:43
Mensajes: 1870
Mirá vos , tan fácil era la cosa.
El problema era yo y no el foro dash1
Disculpen el inconveniente, ahora tengo acceso al foro perfectamente y todo está bien :festejo


Arriba
   
MensajePublicado: 28 Jun 2016 12:16 
Desconectado
Avatar de Usuario

Registrado: 19 Oct 2010 17:59
Mensajes: 1653
Igual gracias.


Arriba
   
MensajePublicado: 10 Jul 2016 14:11 
Desconectado
Avatar de Usuario

Registrado: 20 Dic 2006 12:56
Mensajes: 31379
Ubicación: Montevideo - Punta Gorda
Ricardo, estamos teniendo problemas con el foro, no podemos ingresar aun registrandose, estoy por el "espejo" que tampoco permite abrir tema nuevo...
Gracias.

_________________
El trabajo del Administrador del foro es duro y sucio, pero alguien tiene que hacerlo... recuérdenlo.


Arriba
   
MensajePublicado: 10 Jul 2016 16:41 
Desconectado
Administrador
Avatar de Usuario

Registrado: 16 Feb 2009 20:11
Mensajes: 16475
Ubicación: Joaquín Suárez, Canelones
Es cierto Wilman, hoy de mañana hice una modificación buscando eliminar el problema que estamos teniendo que el foro que no mantiene las sesiones abiertas, y por lo tanto hay que identificarse cada vez que uno pretende ingresar. Pero por esas cosas inentendibles de la informática a partir de ahí a mi me empezó a funcionar bien, pero a muchos no les permitía el ingreso con algunos navegadores, pero si con otros. Ahora deshice el cambio y esta como antes, así que espero que ahora nadie tenga problema para ingresar.


Arriba
   
MensajePublicado: 10 Jul 2016 17:02 
Desconectado

Registrado: 05 Mar 2016 23:43
Mensajes: 1870
Hoy temprano ingrese al foro normalmente.
Mas tarde quise hacerlo y no lo logré. intenté a diferentes horas sin lograrlo.
Ahora ya pude ingresar normalmente otra vez. no toques nada Ricardo [Gigakach


Arriba
   
MensajePublicado: 10 Jul 2016 18:40 
Desconectado
Avatar de Usuario

Registrado: 13 Jun 2009 21:56
Mensajes: 9432
Ubicación: Paso de los Toros, Tacuarembo
asi que la culpa es tuyaaaa..... jaja

_________________
Quicquid agas age - 'Whatsoever you may do, do'
lema del 28(AC)Sqn. RAF


Arriba
   
MensajePublicado: 10 Jul 2016 21:28 
Desconectado
Moderador
Avatar de Usuario

Registrado: 29 Ago 2009 16:11
Mensajes: 10701
Ricardo, creo que diste en la tecla. Me acabo de conectar con Chrome, luego de varias horas, y pude entrar sin que pidiera que me identificara nuevamente. :thumbup:


Arriba
   
MensajePublicado: 11 Jul 2016 22:23 
Desconectado
Avatar de Usuario

Registrado: 21 Dic 2006 09:42
Mensajes: 9224
Ubicación: Pando, Uruguay
Sip! Me pasó lo mismo! No me pidió registración! :sonrisa

_________________
MAIL: aamameregalli@adinet.com.uy
2002 – 2ª mitad, génesis del Grupo
2003 – Junio 3, ¡somos RATONES DE HANGAR!
2004 - Junio 12, R de H en el museo = voluntariado
2004 - Junio, génesis del FORO
2005 - Julio 2, fundación de la AAMA
¡Larga vida al Ratón!


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 129 mensajes ]  Ir a la página Anterior 1 2 3 4 5 6 Siguiente

Todos los horarios son UTC-03:00


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar sus mensajes en este Foro
No puedes borrar sus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Ir a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España